Per verificare la versione di ActivPanel in uso, consultare l'articolo 1477.

ActivPanel 3, 4 e 4.5 supportano la penna digitale ActivPanel. 

ActivPanel 2 supporta la penna digitale ActivPanel, tuttavia potrebbe essere necessario eseguire l'aggiornamento per un numero ridotto di ActivPanel, al fine di garantire la compatibilità. Se non è possibile eseguire il passaggio successivo, significa che è necessario aggiornare ActivPanel 2.

User-added image

Per informazioni sull'aggiornamento, consultare l'articolo 1160.  

ActivPanel 1 non supporta la penna digitale.