Para comprobar qué versión de ActivPanel está usando, por favor consulte el artículo 1477.

ActivPanel 3, 4 y 4.5 permiten el uso del lápiz digital ActivPanel. 

ActivPanel 2 permite el uso del lápiz digital ActivPanel, a pesar de que algunos ActivPanels necesitarán una actualización para asegurar la compatibilidad. Si no es capaz de llevar a cabo el siguiente paso, su ActivPanel 2 necesita esta actualización.

User-added image

Por favor, consulte el artículo 1160 para obtener información sobre la actualización. 

ActivPanel 1 no permite el uso del lápiz digital.